Vulnerability Assessment & Network Security Forums



If through a vulnerability assessment, a network security issue is detected for the vulnerability below, applying the appropriate security patches in a timely matter is very important.  If you have detected that your system has already been compromised, following CERT's Network Security recovery document will assist with recommended steps for system recovery.


Home >> Browse Vulnerability Assessment Database >> Solaris Local Security Checks >> Solaris 9 (sparc) : 115614-26


Vulnerability Assessment Details

Solaris 9 (sparc) : 115614-26

Vulnerability Assessment Summary
Check for patch 115614-26

Detailed Explanation for this Vulnerability Assessment

The remote host is missing Sun Security Patch number 115614-26
(Directory Server 5.2: patch 4).

You should install this patch for your system to be up-to-date.

Solution : http://sunsolve.sun.com/search/document.do?assetkey=1-21-115614-26-1
Network Security Threat Level: High

Networks Security ID:

Vulnerability Assessment Copyright: This script is Copyright (C) 2007 Tenable Network Security

Cables, Connectors

Mitel 5330 IP5330 VoIP Phone 50005070 56007821 50005804 Lot 2x AS IS
$169.0
Mitel 5330 IP5330 VoIP Phone 50005070 56007821 50005804 Lot 2x AS IS pictureCisco CP-6921 CP 6921-K9 Corded Handset Business Phone VoIP
$49.0
Cisco CP-6921 CP 6921-K9 Corded Handset Business Phone VoIP pictureMitel Lot 4x 5330 IP5330 VoIP Phone 50005070 56007821 50005804 AS IS
$169.0
Mitel Lot 4x 5330 IP5330 VoIP Phone 50005070 56007821 50005804 AS IS pictureCisco IP CP-7937G Unified IP Conference Station 7937 VoIP 2201-40100-001 Warran.
$170.99
Cisco IP CP-7937G Unified IP Conference Station 7937 VoIP 2201-40100-001 Warran. picture


Discussions

No Discussions have been posted on this vulnerability.