Vulnerability Assessment & Network Security Forums



If through a vulnerability assessment, a network security issue is detected for the vulnerability below, applying the appropriate security patches in a timely matter is very important.  If you have detected that your system has already been compromised, following CERT's Network Security recovery document will assist with recommended steps for system recovery.


Home >> Browse Vulnerability Assessment Database >> Solaris Local Security Checks >> Solaris 9 (i386) : 114504-14


Vulnerability Assessment Details

Solaris 9 (i386) : 114504-14

Vulnerability Assessment Summary
Check for patch 114504-14

Detailed Explanation for this Vulnerability Assessment

The remote host is missing Sun Security Patch number 114504-14
(SunOS 5.9_x86: usr/sadm/lib/usermgr/VUserMgr.jar Patch).

You should install this patch for your system to be up-to-date.

Solution : http://sunsolve.sun.com/search/document.do?assetkey=1-21-114504-14-1
Network Security Threat Level: High

Networks Security ID:

Vulnerability Assessment Copyright: This script is Copyright (C) 2007 Tenable Network Security

Cables, Connectors

LOT OF 4 Cisco SFP-10G-LR 10-2457-02
$85.0
LOT OF 4 Cisco SFP-10G-LR 10-2457-02 pictureCisco WS-C4500X-16SFP+ 16-Ports 10G SFP Switch + 2 C4KX-PWR-750AC-R * IPBASE
$2949.99
Cisco WS-C4500X-16SFP+ 16-Ports 10G SFP Switch + 2 C4KX-PWR-750AC-R * IPBASE pictureCisco Linksys Smart Wi-Fi Router N900 Dual Band EA4500 Broad Compatibility w/Box
$5.3
Cisco Linksys Smart Wi-Fi Router N900 Dual Band EA4500 Broad Compatibility w/Box pictureCISCO UCS VIRTUAL INTERFACE CARD 1225 INTERFACE NETWORK CARD 73-14093-06-HIGH P
$250.0
CISCO UCS VIRTUAL INTERFACE CARD 1225 INTERFACE NETWORK CARD 73-14093-06-HIGH P picture


Discussions

No Discussions have been posted on this vulnerability.