Vulnerability Assessment & Network Security Forums



If through a vulnerability assessment, a network security issue is detected for the vulnerability below, applying the appropriate security patches in a timely matter is very important.  If you have detected that your system has already been compromised, following CERT's Network Security recovery document will assist with recommended steps for system recovery.


Home >> Browse Vulnerability Assessment Database >> Solaris Local Security Checks >> Solaris 2.5.1 (sparc) : 109260-02


Vulnerability Assessment Details

Solaris 2.5.1 (sparc) : 109260-02

Vulnerability Assessment Summary
Check for patch 109260-02

Detailed Explanation for this Vulnerability Assessment

The remote host is missing Sun Security Patch number 109260-02
(Patch-ID# 109260-02).

You should install this patch for your system to be up-to-date.

Solution : http://sunsolve.sun.com/search/document.do?assetkey=1-21-109260-02-1
Network Security Threat Level: High

Networks Security ID:

Vulnerability Assessment Copyright: This script is Copyright (C) 2006 Tenable Network Security

Cables, Connectors

Dell PowerEdge R710 2x X5660 2.8GHz 6 Core 32GB 8x 256GB SATA SSD PERC 6/i
$1225.0
Dell PowerEdge R710 2x X5660 2.8GHz 6 Core 32GB 8x 256GB SATA SSD PERC 6/i pictureDell PowerEdge R710 2x X5690 3.46GHz 6 Core 128GB 8x 146GB 15K SAS PERC 6/i
$1450.0
Dell PowerEdge R710 2x X5690 3.46GHz 6 Core 128GB 8x 146GB 15K SAS PERC 6/i pictureDell PowerEdge R710 2x X5650 2.66GHz 6 Core 48GB 8x 128GB SATA SSD PERC 6/i
$1095.0
Dell PowerEdge R710 2x X5650 2.66GHz 6 Core 48GB 8x 128GB SATA SSD PERC 6/i pictureDell PowerEdge R710 2x X5670 2.93GHz 6 Core 48GB 8x 256GB SATA SSD PERC 6/i
$1255.0
Dell PowerEdge R710 2x X5670 2.93GHz 6 Core 48GB 8x 256GB SATA SSD PERC 6/i picture


Discussions

No Discussions have been posted on this vulnerability.