Vulnerability Assessment & Network Security Forums



If through a vulnerability assessment, a network security issue is detected for the vulnerability below, applying the appropriate security patches in a timely matter is very important.  If you have detected that your system has already been compromised, following CERT's Network Security recovery document will assist with recommended steps for system recovery.


Home >> Browse Vulnerability Assessment Database >> CentOS Local Security Checks >> CentOS : RHSA-2006-0713


Vulnerability Assessment Details

CentOS : RHSA-2006-0713

Vulnerability Assessment Summary
Checks for missing updates on the remote CentOS system

Detailed Explanation for this Vulnerability Assessment

Summary :

The remote host is missing a security update.

Description :

The remote CentOS system is missing a security update which has been
documented in Red Hat advisory RHSA-2006-0713.

See also :

https://rhn.redhat.com/errata/RHSA-2006-0713.html

Solution :

Upgrade to the newest packages by doing :

yum update

Network Security Threat Level:

High

Networks Security ID:

Vulnerability Assessment Copyright: This script is (C) 2006 Tenable Network Security, Inc.

Cables, Connectors

Lot of Two (x2) Dell PowerEdge 1850 550 Watt Server Power Supply AA23300 0JD090
$18.88
Lot of Two (x2) Dell PowerEdge 1850 550 Watt Server Power Supply AA23300 0JD090 pictureDELL POWEREDGE R730 LFF 8 BAY TWO E5-2667V3 3.2GHZ 128GB 5 X 3TB SAS H330
$6729.0
DELL POWEREDGE R730 LFF 8 BAY TWO E5-2667V3 3.2GHZ 128GB 5 X 3TB SAS H330 pictureDELL POWEREDGE R730XD SERVER TWO E5-2667V3 3.2GHZ 8GB 8 X 300GB 15K SAS 8 X 200G
$6799.0
DELL POWEREDGE R730XD SERVER TWO E5-2667V3 3.2GHZ 8GB 8 X 300GB 15K SAS 8 X 200G pictureDELL POWEREDGE R630 10 BAY TWO E5-2697V4 2.3GHZ 384GB 8 X 900GB 10K 12G H730
$12799.0
DELL POWEREDGE R630 10 BAY TWO E5-2697V4 2.3GHZ 384GB 8 X 900GB 10K 12G H730 picture


Discussions

No Discussions have been posted on this vulnerability.