Vulnerability Assessment & Network Security Forums



If through a vulnerability assessment, a network security issue is detected for the vulnerability below, applying the appropriate security patches in a timely matter is very important.  If you have detected that your system has already been compromised, following CERT's Network Security recovery document will assist with recommended steps for system recovery.


Home >> Browse Vulnerability Assessment Database >> FreeBSD Local Security Checks >> FreeBSD : sympa -- buffer overflow in 'queue' (233)


Vulnerability Assessment Details

FreeBSD : sympa -- buffer overflow in 'queue' (233)

Vulnerability Assessment Summary
Check for sympa

Detailed Explanation for this Vulnerability Assessment

The remote host is missing an update to the system

The following package is affected: sympa

Solution : Update the package on the remote host
See also :


Networks Security ID:

Vulnerability Assessment Copyright: This script is Copyright (C) 2006 Tenable Network Security

Cables, Connectors

HPE Pci-E Holder - Proliant DL380 Gen9 - 782014-001
$6.44
HPE Pci-E Holder - Proliant DL380 Gen9 - 782014-001 pictureIntel Xeon X5670 2.93 GHz Six-Core CPU Processor SLBV7 LGA 1366
$19.88
Intel Xeon X5670 2.93 GHz Six-Core CPU Processor SLBV7 LGA 1366 pictureHP Z4 G4 Workstation - 1 X Xeon W-2145 - 64 GB RAM - Mini-Tower - Black
$1200.0
HP Z4 G4 Workstation - 1 X Xeon W-2145 - 64 GB RAM - Mini-Tower - Black pictureDell Precision T7920 ✅ Xeon Gold-5220 512GB SSD 512GB SSD 64GB 2 x Quadro P40
$4999.0
Dell Precision T7920 ✅ Xeon Gold-5220 512GB SSD 512GB SSD 64GB 2 x Quadro P40  picture


Discussions

No Discussions have been posted on this vulnerability.