Vulnerability Assessment & Network Security Forums



If through a vulnerability assessment, a network security issue is detected for the vulnerability below, applying the appropriate security patches in a timely matter is very important.  If you have detected that your system has already been compromised, following CERT's Network Security recovery document will assist with recommended steps for system recovery.


Home >> Browse Vulnerability Assessment Database >> Gain root remotely >> ePolicy orchestrator multiple issues


Vulnerability Assessment Details

ePolicy orchestrator multiple issues

Vulnerability Assessment Summary
ePolicy Orchestrator vulnerable to several issues

Detailed Explanation for this Vulnerability Assessment

The remote host seems to be running ePolicy orchestrator. Multiple
flaws have been found in this system, which may permit a possible hacker
to gain information on the MSDE installation of this host, or even
to execute arbitrary code.

*** Nessus did not check for the existence of these vulnerabilities,
*** so this might be a false positive. Make sure you are running
*** the latest version of ePolicy Orchestrator

Solution : http://www.networkassociates.com/us/downloads/updates/hotfixes.asp
Network Security Threat Level: High

Networks Security ID: 8316, 8318, 8319

Vulnerability Assessment Copyright: This script is Copyright (C) 2003-2007 Tenable Network Security

Cables, Connectors

FOR DELL POWEREDGE R410 R610 R710 F238F SAS SATA HARD DRIVE TRAY CADDY SLED 3.5"
$7.29
FOR DELL POWEREDGE R410 R610 R710 F238F SAS SATA HARD DRIVE TRAY CADDY SLED 3.5Dell 600GB 15K SAS 2.5" 6Gbps Drive for Poweredge REF
$120.0
Dell 600GB 15K SAS 2.5DELL PowerEdge R610 R710 T610 T710 Server IDRAC6 Enterprise Kit K869T / DW592
$12.0
DELL PowerEdge R610 R710 T610 T710 Server IDRAC6 Enterprise Kit K869T / DW592 pictureDell R720 2x E5-2650 8C 2.0GHz 192GB RAM H710P 2x 146GB 15K IDSDM BCM5720
$2408.61
Dell R720 2x E5-2650 8C 2.0GHz 192GB RAM H710P 2x 146GB 15K IDSDM BCM5720 picture


Discussions

No Discussions have been posted on this vulnerability.