Vulnerability Assessment & Network Security Forums



If through a vulnerability assessment, a network security issue is detected for the vulnerability below, applying the appropriate security patches in a timely matter is very important.  If you have detected that your system has already been compromised, following CERT's Network Security recovery document will assist with recommended steps for system recovery.


Home >> Browse Vulnerability Assessment Database >> Solaris Local Security Checks >> Solaris 9 (i386) : 119796-02


Vulnerability Assessment Details

Solaris 9 (i386) : 119796-02

Vulnerability Assessment Summary
Check for patch 119796-02

Detailed Explanation for this Vulnerability Assessment

The remote host is missing Sun Security Patch number 119796-02
(SEAM 1.0.2_x86: patch for Solaris 9_x86).

You should install this patch for your system to be up-to-date.

Solution : http://sunsolve.sun.com/search/document.do?assetkey=1-21-119796-02-1
Network Security Threat Level: High

Networks Security ID:

Vulnerability Assessment Copyright: This script is Copyright (C) 2007 Tenable Network Security

Cables, Connectors

DELL E2K-UCP-61-(B) PERC 6I SAS RAID CONTROLLER
$18.99
DELL E2K-UCP-61-(B) PERC 6I SAS RAID CONTROLLER picture42R8607 IBM RAID Enablement Card PCI-X Dual Channel Ultra320 SCSI RAID Adapter
$115.31
42R8607 IBM RAID Enablement Card PCI-X Dual Channel Ultra320 SCSI RAID Adapter pictureLSI Logic MegaRAID - 8308ELP - 8-Port PCI-E SAS/SATA Raid Controller Card
$29.99
LSI Logic MegaRAID - 8308ELP - 8-Port PCI-E SAS/SATA Raid Controller Card pictureUSED DELL PERC H330 RAID CONTROLLER CARD Adapter PCI-E (X2) SFF-8643
$63.0
USED DELL PERC H330 RAID CONTROLLER CARD Adapter PCI-E (X2) SFF-8643 picture


Discussions

No Discussions have been posted on this vulnerability.