Vulnerability Assessment & Network Security Forums



If through a vulnerability assessment, a network security issue is detected for the vulnerability below, applying the appropriate security patches in a timely matter is very important.  If you have detected that your system has already been compromised, following CERT's Network Security recovery document will assist with recommended steps for system recovery.


Home >> Browse Vulnerability Assessment Database >> Solaris Local Security Checks >> Solaris 9 (i386) : 117874-02


Vulnerability Assessment Details

Solaris 9 (i386) : 117874-02

Vulnerability Assessment Summary
Check for patch 117874-02

Detailed Explanation for this Vulnerability Assessment

The remote host is missing Sun Security Patch number 117874-02
(Application Server 7.1_x86: Load Balancing Plugin).

You should install this patch for your system to be up-to-date.

Solution : http://sunsolve.sun.com/search/document.do?assetkey=1-21-117874-02-1
Network Security Threat Level: High

Networks Security ID:

Vulnerability Assessment Copyright: This script is Copyright (C) 2007 Tenable Network Security

Cables, Connectors

Inter-tel 5508622 8622 Axxess 550.8622 Black Display Phone 550-8622 VOIP MINT
$49.99
Inter-tel 5508622 8622 Axxess 550.8622 Black Display Phone 550-8622 VOIP MINT picture(6x) Cisco 8961 CP-8961-C-K9 VoIP Unified IP PoE Color Display Business Phones
$29.95
(6x) Cisco 8961 CP-8961-C-K9 VoIP Unified IP PoE Color Display Business Phones pictureNEW - Cisco 7962G IP VoIP Telephone Phone CP-7962G Brand New in Box
$55.0
NEW - Cisco 7962G IP VoIP Telephone Phone CP-7962G Brand New in Box pictureMGI3 VoIP card KP100DBMG3/XAR idcs100 for Samsung OfficeServ 100 Warranty
$219.0
MGI3 VoIP card KP100DBMG3/XAR idcs100 for Samsung OfficeServ 100 Warranty picture


Discussions

No Discussions have been posted on this vulnerability.