Vulnerability Assessment & Network Security Forums



If through a vulnerability assessment, a network security issue is detected for the vulnerability below, applying the appropriate security patches in a timely matter is very important.  If you have detected that your system has already been compromised, following CERT's Network Security recovery document will assist with recommended steps for system recovery.


Home >> Browse Vulnerability Assessment Database >> Solaris Local Security Checks >> Solaris 9 (i386) : 117476-06


Vulnerability Assessment Details

Solaris 9 (i386) : 117476-06

Vulnerability Assessment Summary
Check for patch 117476-06

Detailed Explanation for this Vulnerability Assessment

The remote host is missing Sun Security Patch number 117476-06
(ufs Patch).

You should install this patch for your system to be up-to-date.

Solution : http://sunsolve.sun.com/search/document.do?assetkey=1-21-117476-06-1
Network Security Threat Level: High

Networks Security ID:

Vulnerability Assessment Copyright: This script is Copyright (C) 2007 Tenable Network Security

Cables, Connectors

Aastra 9112i VoIP SIP Office Phone w/Power Supply and Stand + MANUAL NIB
$20.0
Aastra 9112i VoIP SIP Office Phone w/Power Supply and Stand + MANUAL NIB  pictureGrandstream DP720 Dect Cordless VoIP Telephone
$41.39
Grandstream DP720 Dect Cordless VoIP Telephone pictureLinksys PAP2T-NA Unlocked Voip Adapter (Brand New)
$22.57
Linksys PAP2T-NA Unlocked Voip Adapter (Brand New) pictureOoma - Linx Wireless Connector for Ooma Telo VoIP Home Phone Service Devices ...
$41.99
Ooma - Linx Wireless Connector for Ooma Telo VoIP Home Phone Service Devices ... picture


Discussions

No Discussions have been posted on this vulnerability.