Vulnerability Assessment & Network Security Forums



If through a vulnerability assessment, a network security issue is detected for the vulnerability below, applying the appropriate security patches in a timely matter is very important.  If you have detected that your system has already been compromised, following CERT's Network Security recovery document will assist with recommended steps for system recovery.


Home >> Browse Vulnerability Assessment Database >> Solaris Local Security Checks >> Solaris 2.6 (sparc) : 110004-02


Vulnerability Assessment Details

Solaris 2.6 (sparc) : 110004-02

Vulnerability Assessment Summary
Check for patch 110004-02

Detailed Explanation for this Vulnerability Assessment

The remote host is missing Sun Security Patch number 110004-02
(Patch-ID# 110004-02).

You should install this patch for your system to be up-to-date.

Solution : http://sunsolve.sun.com/search/document.do?assetkey=1-21-110004-02-1
Network Security Threat Level: High

Networks Security ID:

Vulnerability Assessment Copyright: This script is Copyright (C) 2006 Tenable Network Security

Cables, Connectors

Vintage Digital DEC RX 180 AB Floppy Disk Drive
$165.0
Vintage Digital DEC RX 180 AB Floppy Disk Drive pictureVINTAGE DIGITAL EQUIPMENT CORP DEC RAINBOW PC278-A1 COMPUTER FLOPPY DISK DRIVE
$249.98
VINTAGE DIGITAL EQUIPMENT CORP DEC RAINBOW PC278-A1 COMPUTER FLOPPY DISK DRIVE pictureVINTAGE DIGITAL EQUIPMENT CORP DEC RAINBOW PC350-I COMPUTER FLOPPY DISK
$199.98
VINTAGE DIGITAL EQUIPMENT CORP DEC RAINBOW PC350-I COMPUTER FLOPPY DISK pictureVINTAGE DIGITAL EQUIPMENT CORP DEC RAINBOW PC380-AA COMPUTER FLOPPY DISK 3620215
$149.98
VINTAGE DIGITAL EQUIPMENT CORP DEC RAINBOW PC380-AA COMPUTER FLOPPY DISK 3620215 picture


Discussions

No Discussions have been posted on this vulnerability.