Vulnerability Assessment & Network Security Forums



If through a vulnerability assessment, a network security issue is detected for the vulnerability below, applying the appropriate security patches in a timely matter is very important.  If you have detected that your system has already been compromised, following CERT's Network Security recovery document will assist with recommended steps for system recovery.


Home >> Browse Vulnerability Assessment Database >> Solaris Local Security Checks >> Solaris 2.6 (sparc) : 105722-07


Vulnerability Assessment Details

Solaris 2.6 (sparc) : 105722-07

Vulnerability Assessment Summary
Check for patch 105722-07

Detailed Explanation for this Vulnerability Assessment

The remote host is missing Sun Security Patch number 105722-07
(SunOS 5.6: /usr/lib/fs/ufs/ufsdump and ufsrestore patch).

You should install this patch for your system to be up-to-date.

Solution : http://sunsolve.sun.com/search/document.do?assetkey=1-21-105722-07-1
Network Security Threat Level: High

Networks Security ID:

Vulnerability Assessment Copyright: This script is Copyright (C) 2007 Tenable Network Security

Cables, Connectors

HP DL380p G8 20C Server 2x E5-2650L v2 1.7GHz 384GB-16 8x 600GB 15K N SFF 2GB
$5305.5
HP DL380p G8 20C Server 2x E5-2650L v2 1.7GHz 384GB-16 8x 600GB 15K N SFF 2GB pictureHP DL380p G8 20-Core Server 2x E5-2650L v2 1.7GHz 384GB-16 8x 300GB SAS SFF 2GB
$2292.0
HP DL380p G8 20-Core Server 2x E5-2650L v2 1.7GHz 384GB-16 8x 300GB SAS SFF 2GB pictureHP DL380 G9 28-Core Server 2x E5-2695 v3 2.3GHz 256GB-16 8x 900GB N SAS H240ar
$8115.0
HP DL380 G9 28-Core Server 2x E5-2695 v3 2.3GHz 256GB-16 8x 900GB N SAS H240ar picture


Discussions

No Discussions have been posted on this vulnerability.