Vulnerability Assessment & Network Security Forums



If through a vulnerability assessment, a network security issue is detected for the vulnerability below, applying the appropriate security patches in a timely matter is very important.  If you have detected that your system has already been compromised, following CERT's Network Security recovery document will assist with recommended steps for system recovery.


Home >> Browse Vulnerability Assessment Database >> Solaris Local Security Checks >> Solaris 2.5.1 (sparc) : 104613-01


Vulnerability Assessment Details

Solaris 2.5.1 (sparc) : 104613-01

Vulnerability Assessment Summary
Check for patch 104613-01

Detailed Explanation for this Vulnerability Assessment

The remote host is missing Sun Security Patch number 104613-01
(SunOS 5.5.1: /usr/lib/newsyslog patch).

You should install this patch for your system to be up-to-date.

Solution : http://sunsolve.sun.com/search/document.do?assetkey=1-21-104613-01-1
Network Security Threat Level: High

Networks Security ID:

Vulnerability Assessment Copyright: This script is Copyright (C) 2007 Tenable Network Security

Cables, Connectors

HP ProLiant DL360p G8 VT Server 2x 2.4GHz 12C E5-2695v2 384Gb 4x 600Gb SAS Raid5
$2119.0
HP ProLiant DL360p G8 VT Server 2x 2.4GHz 12C E5-2695v2 384Gb 4x 600Gb SAS Raid5 pictureDell PowerEdge R640 1x Gold 6130 2.10Ghz 16C 64GB 4x 1.2TB 10K SAS H730p RAID
$4800.0
Dell PowerEdge R640 1x Gold 6130 2.10Ghz 16C 64GB 4x 1.2TB 10K SAS H730p RAID pictureDell PowerEdge R710 PCI-E SAS RAID controller card JT167 E2K-UCP-61 w/ cables
$19.95
Dell PowerEdge R710 PCI-E SAS RAID controller card JT167 E2K-UCP-61 w/ cables pictureDell PowerEdge R610 1U - 2X Xeon E5620/12GB RAM/Perc 6i SAS RAID/Quad Ethernet
$79.99
Dell PowerEdge R610 1U - 2X Xeon E5620/12GB RAM/Perc 6i SAS RAID/Quad Ethernet picture


Discussions

No Discussions have been posted on this vulnerability.