Vulnerability Assessment & Network Security Forums



If through a vulnerability assessment, a network security issue is detected for the vulnerability below, applying the appropriate security patches in a timely matter is very important.  If you have detected that your system has already been compromised, following CERT's Network Security recovery document will assist with recommended steps for system recovery.


Home >> Browse Vulnerability Assessment Database >> CGI abuses >> PhpGroupWare Detection


Vulnerability Assessment Details

PhpGroupWare Detection

Vulnerability Assessment Summary
Checks for PhpGroupWare

Detailed Explanation for this Vulnerability Assessment

Summary :

The remote web server contains a groupware system written in PHP.

Description :

The remote host is running PHPGroupWare, a groupware system written in
PHP.

See also :

http://www.phpgroupware.org/

Network Security Threat Level:

None

Networks Security ID:

Vulnerability Assessment Copyright: This script is Copyright (C) 2004-2006 Tenable Network Security

Cables, Connectors

AMD RYZEN 7 3700X 8-Core 3.6 GHz (4.4 GHz Max Boost) Socket AM4 65W 100-10000007
$250.0
AMD RYZEN 7 3700X 8-Core 3.6 GHz (4.4 GHz Max Boost) Socket AM4 65W 100-10000007 pictureDell PowerEdge R730XD 3.5" Server, 2x E5-2630V3 2.4GHz 8Core, 32GB - 384GB RAM
$1027.31
Dell PowerEdge R730XD 3.5Dell PowerEdge R730XD 3.5" Server, 2x E5-2630V3 2.4GHz 8Core, 32GB - 384GB RAM
$1093.58
Dell PowerEdge R730XD 3.5Dell PowerEdge R730XD 3.5" Server, 2x E5-2630V3 2.4GHz 8Core, 32GB - 384GB RAM
$1027.31
Dell PowerEdge R730XD 3.5


Discussions

No Discussions have been posted on this vulnerability.