Vulnerability Assessment & Network Security Forums



If through a vulnerability assessment, a network security issue is detected for the vulnerability below, applying the appropriate security patches in a timely matter is very important.  If you have detected that your system has already been compromised, following CERT's Network Security recovery document will assist with recommended steps for system recovery.


Home >> Browse Vulnerability Assessment Database >> CGI abuses >> Mambo Open Source / Mambo CMS Detection


Vulnerability Assessment Details

Mambo Open Source / Mambo CMS Detection

Vulnerability Assessment Summary
Checks for presence of Mambo Open Source / Mambo CMS

Detailed Explanation for this Vulnerability Assessment

Summary :

The remote web server contains a content management system written in
PHP.

Description :

The remote host is running Mambo Open Source or Mambo CMS, content
management systems written in PHP.

See also :

http://www.mamboserver.com/
http://www.miro.com.au/index.php?option=displaypage&Itemid=235&op=page

Network Security Threat Level:

None

Networks Security ID:

Vulnerability Assessment Copyright: This script is Copyright (C) 2005-2006 Tenable Network Security

Cables, Connectors

HP Elitebook 8440w Laptop Core i7-M640 2.80GHz 2GB RAM No HD/Caddy
$133.99
HP Elitebook 8440w Laptop Core i7-M640 2.80GHz 2GB RAM No HD/Caddy pictureDell ProDesk 600 G1 SFF | i5-4570 @ 3.2GHz | 8GB Ram | 1TB HDD
$49.0
Dell ProDesk 600 G1 SFF | i5-4570 @ 3.2GHz | 8GB Ram | 1TB HDD  pictureAXIOM 7100794-AX
$202.36
AXIOM 7100794-AX pictureAXIOM 627818-421-AX
$223.37
AXIOM 627818-421-AX picture


Discussions

No Discussions have been posted on this vulnerability.