Vulnerability Assessment & Network Security Forums



If through a vulnerability assessment, a network security issue is detected for the vulnerability below, applying the appropriate security patches in a timely matter is very important.  If you have detected that your system has already been compromised, following CERT's Network Security recovery document will assist with recommended steps for system recovery.


Home >> Browse Vulnerability Assessment Database >> Windows : User management >> Local users information : automatically disabled accounts


Vulnerability Assessment Details

Local users information : automatically disabled accounts

Vulnerability Assessment Summary
Lists the users that have special privileges

Detailed Explanation for this Vulnerability Assessment

Summary :

It is possible to retrieve a list of disabled user accounts using the
supplied credentials.

Description :

Using the supplied credentials, it was possible to extract the disabled
user account list. These user accounts may have been disabled for
security reasons or due to brute-force attack attempts.

Network Security Threat Level:

None / CVSS Base Score : 0
(AV:L/AC:H/Au:R/C:N/A:N/I:N/B:N)

Networks Security ID:

Vulnerability Assessment Copyright: This script is Copyright (C) 2005-2006 Tenable Network Security

Cables, Connectors

Dell PowerEdge R510 2x X5650 2.66GHz 6 Core 32GB 12x 2TB 7.2K SATA PERC H700
$1570.0
Dell PowerEdge R510 2x X5650 2.66GHz 6 Core 32GB 12x 2TB 7.2K SATA PERC H700 pictureHP ProLiant DL380 G9 Server 2x2.40Ghz E5-2660v3 10C 96GB 3x160GB SSD 21x1TB SAS
$5590.2
HP ProLiant DL380 G9 Server 2x2.40Ghz E5-2660v3 10C 96GB 3x160GB SSD 21x1TB SAS pictureDELL POWEREDGE R730XD SERVER 24 BAY TWO E5-2637V3 3.5GHZ 24GB 3TB SAS 8 X 200GB
$6469.0
DELL POWEREDGE R730XD SERVER 24 BAY TWO E5-2637V3 3.5GHZ 24GB 3TB SAS 8 X 200GB pictureDELL POWEREDGE R630 8 BAY 2 X E5-2603V4 1.7GHZ 256GB 5 X 600GB SSD H730
$5359.0
DELL POWEREDGE R630 8 BAY 2 X E5-2603V4 1.7GHZ 256GB 5 X 600GB SSD H730 picture


Discussions

No Discussions have been posted on this vulnerability.