Vulnerability Assessment & Network Security Forums



If through a vulnerability assessment, a network security issue is detected for the vulnerability below, applying the appropriate security patches in a timely matter is very important.  If you have detected that your system has already been compromised, following CERT's Network Security recovery document will assist with recommended steps for system recovery.


Home >> Browse Vulnerability Assessment Database >> HP-UX Local Security Checks >> HP-UX Security patch : PHCO_27564


Vulnerability Assessment Details

HP-UX Security patch : PHCO_27564

Vulnerability Assessment Summary
Checks for patch PHCO_27564

Detailed Explanation for this Vulnerability Assessment

The remote host is missing HP-UX Security Patch number PHCO_27564 .
(SSRT3454 Security vulnerability in sort(1))

Solution : ftp://ftp.itrc.hp.com/hp-ux_patches/s700_800/10.X/PHCO_27564
See also : HPUX security bulletin 237
Network Security Threat Level: High

Networks Security ID:

Vulnerability Assessment Copyright: This script is Copyright (C) 2005 Tenable Network Security

Cables, Connectors

Cisco CP-7821-K9 7800 Series 2 Line 2 Port 10/100Base-T VoIP Phone SIP
$45.0
Cisco CP-7821-K9 7800 Series 2 Line 2 Port 10/100Base-T VoIP Phone SIP pictureAudio Codes MEDIANT 1000B VOIP Media Gateway
$150.0
Audio Codes MEDIANT 1000B VOIP Media Gateway picture GENUINE POLYCOM VVX 411 DESKTOP VOIP BUSINESS PHONE - NEW IN ORIGINAL BOX
$37.0
 GENUINE POLYCOM VVX 411 DESKTOP VOIP BUSINESS PHONE - NEW IN ORIGINAL BOX pictureYealink YEA-W56P Business HD IP Dect Cordless Voip Phone and Device
$155.95
Yealink YEA-W56P Business HD IP Dect Cordless Voip Phone and Device picture


Discussions

No Discussions have been posted on this vulnerability.