Vulnerability Assessment & Network Security Forums



If through a vulnerability assessment, a network security issue is detected for the vulnerability below, applying the appropriate security patches in a timely matter is very important.  If you have detected that your system has already been compromised, following CERT's Network Security recovery document will assist with recommended steps for system recovery.


Home >> Browse Vulnerability Assessment Database >> FreeBSD Local Security Checks >> FreeBSD : imp (519)


Vulnerability Assessment Details

FreeBSD : imp (519)

Vulnerability Assessment Summary
Check for imp

Detailed Explanation for this Vulnerability Assessment

The remote host is missing an update to the system

The following package is affected: imp

Solution : Update the package on the remote host
See also :


Networks Security ID:

Vulnerability Assessment Copyright: This script is Copyright (C) 2006 Tenable Network Security

Cables, Connectors

Fujitsu LSI1078 RAID Controller 3g SAS SATA - 512MB D2516-D11 GS1 low profile
$30.07
Fujitsu LSI1078 RAID Controller 3g SAS SATA - 512MB D2516-D11 GS1 low profile pictureDELL PowerEdge 1800 Dual Xeon 3.00GHz 4GB RAID5 3x160GB Windows Home Server
$560.0
DELL PowerEdge 1800 Dual Xeon 3.00GHz 4GB RAID5 3x160GB Windows Home Server  pictureAddonics ADSA3GPX1-2E Raid 5/JBOD 2CH Esata II Pcie
$21.0
Addonics ADSA3GPX1-2E Raid 5/JBOD 2CH Esata II Pcie pictureLSI CacheVault LSICVM01 Kit for 9266 & 9271 RAID Controllers LSI00297 + SuperCap
$1.0
LSI CacheVault LSICVM01 Kit for 9266 & 9271 RAID Controllers LSI00297 + SuperCap picture


Discussions

No Discussions have been posted on this vulnerability.