Vulnerability Assessment & Network Security Forums



If through a vulnerability assessment, a network security issue is detected for the vulnerability below, applying the appropriate security patches in a timely matter is very important.  If you have detected that your system has already been compromised, following CERT's Network Security recovery document will assist with recommended steps for system recovery.


Home >> Browse Vulnerability Assessment Database >> FreeBSD Local Security Checks >> FreeBSD : gaim -- MSN remote DoS vulnerability (280)


Vulnerability Assessment Details

FreeBSD : gaim -- MSN remote DoS vulnerability (280)

Vulnerability Assessment Summary
Check for gaim

Detailed Explanation for this Vulnerability Assessment

The remote host is missing an update to the system

The following package is affected: gaim

Solution : Update the package on the remote host
See also :


Networks Security ID:

Vulnerability Assessment Copyright: This script is Copyright (C) 2006 Tenable Network Security

Cables, Connectors

786310X IBM Flex x240 Compute Node 2x E5-2609, 4x 16GB RAM, 2x 300GB 15K 90Y3557
$1499.0
786310X IBM Flex x240 Compute Node 2x E5-2609, 4x 16GB RAM, 2x 300GB 15K 90Y3557 pictureIBM 8852 Bladecenter H chassis, 4x2900W p/s Modules
$249.0
IBM 8852 Bladecenter H chassis, 4x2900W p/s Modules picture5464-AC1 Lenovo IBM X3500 M5 Tower Server 1x E5-2620 v3 6C 2.4GHz Processor
$2200.0
5464-AC1 Lenovo IBM X3500 M5 Tower Server 1x E5-2620 v3 6C 2.4GHz Processor picture3 IBM Artesyn 49P2167-PSU 7000758-0000 514W POWER SUPPLY FOR IBM SERVERS X225
$30.0
3 IBM Artesyn 49P2167-PSU 7000758-0000 514W POWER SUPPLY FOR IBM SERVERS X225  picture


Discussions

No Discussions have been posted on this vulnerability.