Vulnerability Assessment & Network Security Forums



If through a vulnerability assessment, a network security issue is detected for the vulnerability below, applying the appropriate security patches in a timely matter is very important.  If you have detected that your system has already been compromised, following CERT's Network Security recovery document will assist with recommended steps for system recovery.


Home >> Browse Vulnerability Assessment Database >> CGI abuses >> Detects LDU version


Vulnerability Assessment Details

Detects LDU version

Vulnerability Assessment Summary
LDU detection

Detailed Explanation for this Vulnerability Assessment

Summary :

The remote web server contains a content management system written in
PHP.

Description :

This script detects whether the remote host is running Land Down Under
(LDU) and extracts the version number and location if found.

Land Down Under is a content management system using PHP and MySQL.

See also :

http://www.neocrome.net/

Network Security Threat Level:

None

Networks Security ID:

Vulnerability Assessment Copyright: Copyright (C) 2005 Josh Zlatin-Amishav

Cables, Connectors

DELL POWEREDGE R810 SERVER TWO E7-4860 2.26GHZ 256GB 6 X 1TB SATA
$3969.0
DELL POWEREDGE R810 SERVER TWO E7-4860 2.26GHZ 256GB 6 X 1TB SATA pictureDELL POWEREDGE R810 SERVER TWO E7-4830 2.13GHZ 512GB 1TB SATA
$5049.0
DELL POWEREDGE R810 SERVER TWO E7-4830 2.13GHZ 512GB 1TB SATA pictureDELL T7810 WORKSTATION TWO E5-2698V3 2.3GHZ 32GB 4 X 1TB SSD NVS410
$10689.0
DELL T7810 WORKSTATION TWO E5-2698V3 2.3GHZ 32GB 4 X 1TB SSD NVS410 pictureDELL T7810 WORKSTATION TWO E5-2660V3 2.6GHZ 128GB 1TB SSD NVS295
$6129.0
DELL T7810 WORKSTATION TWO E5-2660V3 2.6GHZ 128GB 1TB SSD NVS295 picture


Discussions

No Discussions have been posted on this vulnerability.