Vulnerability Assessment & Network Security Forums



If through a vulnerability assessment, a network security issue is detected for the vulnerability below, applying the appropriate security patches in a timely matter is very important.  If you have detected that your system has already been compromised, following CERT's Network Security recovery document will assist with recommended steps for system recovery.


Home >> Browse Vulnerability Assessment Database >> CentOS Local Security Checks >> CentOS : RHSA-2006-0264


Vulnerability Assessment Details

CentOS : RHSA-2006-0264

Vulnerability Assessment Summary
Checks for missing updates on the remote CentOS system

Detailed Explanation for this Vulnerability Assessment

Summary :

The remote host is missing a security update.

Description :

The remote CentOS system is missing a security update which has been
documented in Red Hat advisory RHSA-2006-0264.

See also :

https://rhn.redhat.com/errata/RHSA-2006-0264.html

Solution :

Upgrade to the newest packages by doing :

yum update

Network Security Threat Level:

High

Networks Security ID:

Vulnerability Assessment Copyright: This script is (C) 2007 Tenable Network Security, Inc.

Cables, Connectors

Sega Mega Drive Genesis Controller to Amiga CD32 Adapter Amiga 500 600 1200
$33.2
Sega Mega Drive Genesis Controller to Amiga CD32 Adapter Amiga 500 600 1200 pictureCommodore Amiga 4000/40 with expansion board - Vintage Computer
$799.0
Commodore Amiga 4000/40 with expansion board - Vintage Computer picture 1 x Amiga 32 MB 72 pin RAM SIMM modul (NOS)
$29.99
 1 x Amiga 32 MB 72 pin RAM SIMM modul (NOS)  pictureBump ‘n’ Burn Commodore Amiga CD32
$49.95
Bump ‘n’ Burn Commodore Amiga CD32  picture


Discussions

No Discussions have been posted on this vulnerability.